Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Need help to Upgrade Extjs 6.0.2 to 6.5.1.

  1. #11
    Sencha User
    Join Date
    Feb 2016
    Posts
    33
    Answers
    1

    Default

    Quote Originally Posted by hakimio View Post
    I see that 6.5 does not use .sencha folder... but now when i publish... I get an error about copying those files

  2. #12
    Sencha User
    Join Date
    Mar 2016
    Posts
    44
    Answers
    2

    Default

    Don't forget set your question "Answered" to help another members to find solution more quickly

Page 2 of 2 FirstFirst 12

Similar Threads

  1. Replies: 2
    Last Post: 28 Apr 2016, 11:42 AM
  2. ExtJS 4.2 to ExtJS 5.1.1 upgrade grid retrieve issue
    By deepthi_p in forum Ext 5: Bugs
    Replies: 1
    Last Post: 20 Oct 2015, 11:26 AM
  3. Replies: 1
    Last Post: 15 Jul 2015, 6:30 AM
  4. Replies: 2
    Last Post: 29 Oct 2014, 1:57 AM
  5. Replies: 1
    Last Post: 6 Jun 2014, 5:35 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •