Results 1 to 3 of 3

Thread: VS Plugin compatible with VS Premium 2013

  1. #1
    Sencha User
    Join Date
    Nov 2015
    Posts
    15

    Default Answered: VS Plugin compatible with VS Premium 2013

    Is this new plugin available for VS2013?

  2. Hello maurod,
    as you can see in the documentation, Plugin is supported only for the Visual Studio 2015 so far.

  3. #2
    Sencha User
    Join Date
    Sep 2015
    Location
    Czech republic
    Posts
    20
    Answers
    5

    Default

    Hello maurod,
    as you can see in the documentation, Plugin is supported only for the Visual Studio 2015 so far.

  4. #3
    Sencha User
    Join Date
    Nov 2015
    Posts
    15

    Default

    Thank you we haven't updated as of yet so that should be one of the incentives for us to upgrade.

    Mauricio

Similar Threads

  1. Replies: 2
    Last Post: 1 Jul 2015, 12:15 PM
  2. IDE plugin not compatible wiith IntelliJ 14?
    By bhutten in forum Ext JS 6.x Q&A
    Replies: 1
    Last Post: 13 Apr 2015, 8:05 AM
  3. Replies: 3
    Last Post: 3 Sep 2014, 11:13 AM
  4. Replies: 9
    Last Post: 7 Nov 2013, 5:54 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •