Results 1 to 4 of 4

Thread: Fiddle not giving the choice of selecting 5.1.1 release

  1. #1
    Sencha Premium User
    Join Date
    Feb 2011
    Location
    Cambridge, MA
    Posts
    1,295
    Answers
    16

    Default Fiddle not giving the choice of selecting 5.1.1 release


  2. #2
    Sencha User
    Join Date
    Feb 2013
    Location
    California
    Posts
    11,985
    Answers
    506

    Default

    Thanks for the report, and apologies for the inconvenience. It is on our list (more trouble to get it in there than one might think) and should be added to Fiddle very soon.

  3. #3
    Sencha User
    Join Date
    Feb 2013
    Location
    California
    Posts
    11,985
    Answers
    506

    Default

    Ext JS 5.1.1 has been added to Fiddle. Thanks for your patience.

  4. #4
    Sencha Premium User mitchellsimoens's Avatar
    Join Date
    Mar 2007
    Location
    Gainesville, FL
    Posts
    40,379
    Answers
    3997

    Default

    Also, this is a duplicate of this thread: https://www.sencha.com/forum/showthr...-not-on-fiddle
    Mitchell Simoens @LikelyMitch

    Check out my GitHub:
    https://github.com/mitchellsimoens

    Posts are my own, not any current, past or future employer's.

Similar Threads

  1. Replies: 0
    Last Post: 21 Oct 2014, 11:01 AM
  2. ExtJS 4.2.3 release? General release schedule?
    By lefke123 in forum Ext: Discussion
    Replies: 2
    Last Post: 18 Mar 2014, 8:14 AM
  3. Fiddle Idea: Customize How Fiddle is Inserted in Forum
    By existdissolve in forum Sencha Fiddle
    Replies: 3
    Last Post: 4 Aug 2013, 8:39 AM
  4. Layout choice
    By msmolyak in forum Sencha Ext JS Q&A
    Replies: 1
    Last Post: 14 Feb 2011, 3:53 AM
  5. [2.x/3.x] Not accept the choice of 18,19 dates
    By Fabyo in forum Ext 2.x: Bugs
    Replies: 2
    Last Post: 25 Sep 2009, 7:56 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •