Search:

Type: Posts; User: deepshah89

Search: Search took 0.02 seconds.

  1. Thanks... I am able to generate production...

    Thanks...

    I am able to generate production version of app with Java 7 and same Sencha cmd that is 3.1.2.342. No need to upgrade sencha to cmd 5.

    Again thank you so much for your help.
  2. Thanks... I am trying that and let you know soon.

    Thanks...
    I am trying that and let you know soon.
  3. java version "1.8.0_25"

    java version "1.8.0_25"
    Java(TM) SE Runtime Environment (build 1.8.0_25-b17)
    Java HotSpot(TM) 64-Bit Server VM (build 25.25-b02, mixed mode)


    Using Macmini OS X Usemite version 10.10
  4. Production issue ("importPackage" is not defined in at line number 1)

    While I am creating production version of Sencha Touch app with Sencha Cmd v3.1.2.342 I am getting following issue:

    www/.sencha/app/build-impl.xml:120: javax.script.ScriptException:...
Results 1 to 4 of 4