Hi,
We have the same Issue with the latest release as of today (6.2.1). Can you please explain how we can get the patch/override? We are new to the forum/community and don't really know what to do...