HI,
I am a beginner of the sencha. I was create one simple app using sencha touch-2.4.2 and Cordova 5.1.when i was build the app for native using this command
sencha app build -run native

I got...