Search:

Type: Posts; User: mborra_tas

Search: Search took 0.02 seconds.

  1. Replies
    19
    Views
    1,920

    It's all wonderful! But it is not acceptable that...

    It's all wonderful! But it is not acceptable that a paid product does not work, it is not an opensource product, ergo it must be fixed.
  2. Replies
    19
    Views
    1,920

    Hi to all, I have the same problem: Caused by:...

    Hi to all, I have the same problem:

    Caused by: groovy.lang.GroovyRuntimeException: Conflicting module versions. Module [groovy-xml is loaded in version 2.5.8 and you are trying to load version...
Results 1 to 2 of 2