Search:

Type: Posts; User: furtahs

Search: Search took 0.02 seconds.

  1. I ran that and got a 'was last modified by a...

    I ran that and got a 'was last modified by a different version of cmd'. I then set the path to the from the tools>senchca>cmd to the right version(6.2.1.29) but I am still getting the same error.
    ...
  2. [ERR] Unable to load required framework: [email protected]

    While trying to build/publish my app I get the error of '[ERR] Unable to load required framework: [email protected]' in my output window of VS, and in the error list page I get
    The command...
  3. Replies
    4
    Views
    3,555

    I put a ticket in to sencha support and they said...

    I put a ticket in to sencha support and they said

    .

    and then about a week later i was sent this and they closed my ticket.

    [/FONT][/COLOR]
    [/FONT][/COLOR]
  4. Replies
    0
    Views
    903

    Change card view with enter key mapping

    I am new to extjs and was wondering if I would be able to change views with the enter button. I have a panel with a card layout inside and 2 items within the card layout. Each item is a separate view...
  5. Replies
    4
    Views
    3,555

    Ext JS SDK Location Ext 6.5.0 Error

    While trying to create a new Sencha Ext JS Application and Web API using the new Ext JS 6.5.0 SDK, it will not load into visual studio. The file was downloaded from support.sencha.com and then...
Results 1 to 5 of 9