PDA

View Full Version : Edge ExtJS compatibility



dsaldana
20 Apr 2020, 7:53 AM
Our company is looking to standardized on Microsoft's Edge product. Specifically, version 81.0.416 having the Blink and V8 engines. We are currently using ExtJS 5.1.1. Which versions of the ExtJS product will support the MS Edge browser containing the Blink and V8 engines?