PDA

View Full Version : Which package I should use?



zdm
17 Jan 2020, 4:13 PM
I found, that npm registry contains two packages:
@sencha/ext-web-components
@sencha/ext-web-components-modern

What is the difference and whick I should use?

zdm
24 Jan 2020, 4:31 AM
Does anybody home?