PDA

View Full Version : Can't use version 6.2.1



kobayashi.masashi
24 Nov 2016, 5:32 PM
Currently, Fiddle don't load correctly Ext JS 6.2.1 library.
It seems that Fiddle load 6.2.0 version.

Try:
1. Create Fiddle
2. Choose 6.2.1 version
3. Run
4. Open devtool & Check Ext JS library source url path

mitchellsimoens
25 Nov 2016, 3:47 AM
resolved