PDA

View Full Version : Ext JS 5.1.2 missing



EPV
2 Dec 2015, 4:28 AM
There's no way of choosing 5.1.2 in as framework.

Thanks / E

Gary Schlosberg
2 Dec 2015, 6:52 AM
Thanks for the report. It's showing up in the list for me and seems to be working fine. Have you logged into Fiddle with your forum credentials?

EPV
2 Dec 2015, 11:53 PM
:) That was the problem, thanks!