PDA

View Full Version : VS Plugin compatible with VS Premium 2013



maurod
5 Nov 2015, 8:59 PM
Is this new plugin available for VS2013?

AlexanderDrackaProfiq
6 Nov 2015, 4:08 AM
Hello maurod,
as you can see in the documentation (https://docs.sencha.com/ide_plugins/visual_studio_ide_plugin.html#Requirements), Plugin is supported only for the Visual Studio 2015 so far.

maurod
6 Nov 2015, 7:30 AM
Thank you we haven't updated as of yet so that should be one of the incentives for us to upgrade.

Mauricio